For"

Joomla! CMS #36887

"result.

Joomla! CMS #36887 - Install Languages is ... - Joomla! Issue Tracker

Jan 29, 2022 ... Debian 10. PHP 8.0.14. Apache 2.4. [Sat Jan 29 12:50:08.310049 2022] [php:warn] [pid 25493] [client 192.168.100.101:6403] PHP Warning: ...
issues.joomla.org/tracker/joomla-cms/36887

Install Languages is not possible · Issue #36887 · joomla/joomla-cms

Jan 29, 2022 ... Debian 10 PHP 8.0.14 Apache 2.4 [Sat Jan 29 12:50:08.310049 2022] [php:warn] [pid 25493] [client 192.168.100.101:6403] PHP Warning: ...
github.com/joomla/joomla-cms/issues/36887